26 законов аниме

На этой страничке находятся так называемые

"26 законов аниме"

1. Закон метафизической исключительности.

Обычные законы физики в аниме неприемлемы.

2. Закон неопознанной антигравитации.

Если какой-нибудь герой прыгает, кидает что-нибудь или падает с неба, тяготение уменьшается раза в 4 по сравнению с земным.

3. Закон усиления звуковых волн, первый закон акустики в аниме.

В космосе (вакууме), громкие звуки вроде взрывов, раздаются ещё громче, чем в атмосфере, так как воздух не мешает их распространению.

4. Закон чрезмерного воздействия, второй закон акустики в аниме.

Когда один герой лежит без сознания, а другой герой отступает под натиском легионов смерти, стоит второму громко позвать на помощь, как главный герой тут же приходит в себя.

5. Закон постоянного импульса, первый закон движения в аниме.

В космосе (вакууме), постоянные импульсы двигателя звездолета приравниваются к постоянной скорости,

6. Закон механической подвижности, второй закон движения в аниме,

Чем крупнее летательный аппарат, тем быстрее он летит. Бронированный боевой робот является, таким образом, самым быстрым устройством, известным науке

7. Закон непостоянства времени
Время разумеется, непостоянно. Для. героя время останавливается, когда он делает что-то крутое или впечатляющее. Время также замедляется, если друзья или влюблённые погибают, и ускоряется в моменты битвы.

8.Первый закон непостижимой смертности.

Хорошие герои и плохие герои умирают одним из двух способов. Так быстро, что даже не показывается, как именно, или замедленно и растянуто во времени, если герой имеет повышенные способности к выживанию, приносит огромную пользу обществу или потому... почему бутерброд всегда падает маслом вниз?

9. Второй закон непостижнмой смертности.

Ну вот,пришло время плохим героям умирать, несмотря на уровень физических повреждений. Даже когда плохие герои умирают быстро, как мухи, их гибель всё равно никто не оценит! Это, по-видимому, является признаком того, что Зло повредило себе отдел мозга, отвечающий за соблюдение реальности.

10. Первый закон драматического усиления.

Сцены,содержащие массу важных действий героев, изображаются неподвижными кадрами или тёмным экраном со вспышкой яркого света (обычно красного на белом).

11. Второй закон драматического усиления.

Сцена с детерминированным действием (к примеру, хороший герой
ударил плохого героя по лицу), показывается минимум с трёх разных точек.

12. Закон последовательной реакции.

Всё имеет привычку взрываться от малейшей искры... Всё!!! Частный случай - всё, что взрывается, сначала вспучивается.

13. Закон жизненной энергии.

Яркий свет вырывается из смертельных ран главного героя.

14. Закон излучения энергии.

Энергия всегда собирается в "сгустки" перед тем, как боевой робот или звёздный истребитель выстрелят. Огневая мощь оружия каким-то образом связана ещё и с Законом Последовательной Реакции.

15. Закон обратной разрушительной величины.

Разрушительные свойства оружия обратно пропорциональны его
размеру.

16. Закон неисчерпаемости.

НИ У КОГО в бою не кончаются патроны. Конечно, за исключением случая, когда герои загнаны в угол или неисчислимы и тупы.

17. Закон обратной точности.

Точность хороших героев, когда они используют любые виды оружия, увеличивается при усилении сложности стрельбы. В то время, как точность плохих героев, уменьшается при уменьшении сложности. Пример: хороший герой, стреляя с движущегося поезда, всегда попадает в цель; а несколько легионов смерти, стреляя в одного хорошего героя, одиноко стоящего посреди поля, всегда промахиваются.
Первый частный случай: куча плохих героев, сколько бы их не было, не попадут и пальцем в небо.
Второй частный случай: когда хороший герой сталкивается в неравном бою с плохими героями, последние выстраиваются в линию, позволяя хорошему герою сразить одной автоматной очередью и скрыться от преследования.
Третий частный случай: когда хороший герой получает ранение, это происходит только в определённые места, свойственные хорошим героям. Обычно куски мяса или руки отлетают от хорошего героя более эффективно, когда он управляет боевым роботом, стреляет, использует оружие для поединка или выполняет сложные боевые маневры.

18. Закон романтической непригодности.

Минмей - стрекоза (Robotech):большинство было несогласно с присутствием SDF-1 на их территории, думая,что весь этот романтически настроенный сброд надо отправить подальше.

19. Закон кровавости.

Человеческое тело содержит более 12 галлонов (около 50 литров) крови. Иногда больше.

20. Закон демонической предопределённости.

Демоны и другие плохие сверхъестественные существа имеют по меньшей мере, три глаза, зубастую пасть и кожу жёло-зелёного или коричневого цвета, иногда чёрного. Демоны могут нападать только с холодным оружием.

21. Закон военной непригодности.

Огромная галактическая армада, включающая целые армии на борту, снаряжённые разрушительными военными машинами с жестокими, бессердечными и кровожадными воинами может быть остановлена и потерпит поражение от одного незначительного фактора, вроде сильных эмоций или трогательной песни.

22. Закон тактической непригодности.

Гении-тактики,в аниме отсутствуют...

23. Закон невнимательности.

Герои в пылу сражения никогда не замечают незначительные вещи... Такой, как потеря конечности или смертельная рана размером с Нью-Йорк.

24. Закон детской интеллектуальности.

Дети всегда умнее, чем взрослые. И почти всегда вдвойне более надоедливы.

25. Закон американоподобного ненавистничества.

Действительно гадкие, плохие герои всегда выглядят, как бритоголовые американцы.

26. Закон амернканоподобной низкоинтеллектуальности.

Глупые хорошие герои всегда оказываются большими американцами

На главную
Немного об аниме


//